vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

[Résolu] Problème BUSE

 
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Previous topic :: Next topic  
Author Message
Apfel73
Mégabus
Mégabus

Offline

Joined: 25 Dec 2015
Posts: 452
Localisation: Lyon
Windows Google Chrome Féminin

PostPosted: 23/01/2016 17:24:26    Post subject: [Résolu] Problème BUSE Reply with quote

Bonjour. Depuis longtemps je veux faire des girouettes BUSE. J'ai essayé et voilà le résultat:
Dans Excel:



Et le problème se déroule dans le bloc-notes quand je remplace les espaces par rien:



Merci de m'aider, je ne sais vraiment pas ce qu'il se passe...


EDIT:
Problème résolu: Il n'y avait aucun problème...:

...

_____________________________________________________

Autrice des mods TCL pour les Citelis 12 et MAN Lion's City et de beaucoup de livrées souvent en rapport avec Lyon.
Désolée, je ne modde plus et je ne fais plus de livrées sur OMSI 2...

Jessy, pronom : elle
Back to top
Visit poster’s website
Publicité






PostPosted: 23/01/2016 17:24:26    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Display posts from previous:   
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group