vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problème avec map

 
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Previous topic :: Next topic  
Author Message
Xavier13
Midibus
Midibus

Offline

Joined: 21 May 2014
Posts: 5
Localisation: Suisse, Vaud
Windows Google Chrome Masculin

PostPosted: 20/02/2016 00:55:42    Post subject: Problème avec map Reply with quote

Salut,

Voilà j'ai créer ma propre map avec une ligne pour l'instant mais le problème est que je ne peux pas la tester sur le jeu car elle n'apparaît pas. Pourtant j'ai bien le global.cfg et le dossier et dans map.

J'espère que quelqu'un pourra m'aider...

Merci d'avance.

_____________________________________________________

Avatar: Man Lion's City A23, au dépôt de Yverdon-Les-Bains Car Postal

Cordialement Xavier13

La société dont je fais parti: http://etpo.xooit.eu/index.php
Back to top
Publicité






PostPosted: 20/02/2016 00:55:42    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
matwor29
Articulé
Articulé

Offline

Joined: 26 Apr 2015
Posts: 141
Localisation: Bretagne
Windows Mozilla Firefox Masculin

PostPosted: 20/02/2016 08:48:22    Post subject: Problème avec map Reply with quote

Malheureusement je ne peut pas t'aider, j'ai le même problème Sad
Back to top
Xavier13
Midibus
Midibus

Offline

Joined: 21 May 2014
Posts: 5
Localisation: Suisse, Vaud
Windows Google Chrome Masculin

PostPosted: 20/02/2016 11:16:07    Post subject: Problème avec map Reply with quote

ok je ne suis pas le seul Smile

_____________________________________________________

Avatar: Man Lion's City A23, au dépôt de Yverdon-Les-Bains Car Postal

Cordialement Xavier13

La société dont je fais parti: http://etpo.xooit.eu/index.php
Back to top
JustForGaming56
Mégabus
Mégabus

Offline

Joined: 31 Mar 2015
Posts: 410
Localisation: Mer numérique
Windows Google Chrome Masculin

PostPosted: 20/02/2016 12:18:12    Post subject: Problème avec map Reply with quote

Salut les gars,

J'ai rencontré le même soucis, mais ça se règle vite ^^

Il faut tout simplement sélectionner "Charger une nouvelle partie". Une fois que c'est fait, tu repars dans le menu déroulant, et Magie ! Ta map est là ^^


_____________________________________________________

Admin de Bus An Oriant


Back to top
Visit poster’s website
Xavier13
Midibus
Midibus

Offline

Joined: 21 May 2014
Posts: 5
Localisation: Suisse, Vaud
Windows Google Chrome Masculin

PostPosted: 20/02/2016 12:20:14    Post subject: Problème avec map Reply with quote

Merci beaucoup, je n'avais pas du tout pensé à ça.

_____________________________________________________

Avatar: Man Lion's City A23, au dépôt de Yverdon-Les-Bains Car Postal

Cordialement Xavier13

La société dont je fais parti: http://etpo.xooit.eu/index.php
Back to top
matwor29
Articulé
Articulé

Offline

Joined: 26 Apr 2015
Posts: 141
Localisation: Bretagne
Windows Mozilla Firefox Masculin

PostPosted: 20/02/2016 14:25:14    Post subject: Problème avec map Reply with quote

Je teste tout à l'heure ! Very Happy
Ah ... OMSI <3

EDIT 10:32pm : Cela fonctionne ! MERCI
Back to top
Display posts from previous:   
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group