vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Bus noir

 
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Previous topic :: Next topic  
Author Message
Aetherman21
Tram
Tram

Offline

Joined: 25 Dec 2015
Posts: 1,062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

PostPosted: 05/06/2016 20:11:11    Post subject: Bus noir Reply with quote

Bonsoir,

J'ai installé Winsenburg, et cette map me cause (encore) des bugs.
Cette fois-ci, cela concerne les Mercedes O530 de Helvelte. Mon bus est noir mais uniquement sur la carosserie c'est à dire que les livrées qui ont des décorations sur les vitres, je voit normalement ce qui a sur les vitres mais pas sur la carosserie.
Je tiens à signaler que cela est effectif sur tous les bus de Helvelte et sur toutes les maps.

Cordialement,
Aetherman21

_____________________________________________________

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Et son pote l'Urbanway, le fonctionnaire : On le prends quand même, même si on sait qu'il est souvent malade...
Back to top
Visit poster’s website
Publicité






PostPosted: 05/06/2016 20:11:11    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Aetherman21
Tram
Tram

Offline

Joined: 25 Dec 2015
Posts: 1,062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

PostPosted: 12/06/2016 09:45:01    Post subject: Bus noir Reply with quote

Bonjour,
Désolé du double post ^^

Maintenant j'ai des MAN Lions City qui sont noir, pourtant je n’ai pas joué sur Winsenburg avec, pouvez vous m'aider si-il-vous plait?

Cordialement,
Aetherman21

_____________________________________________________

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Et son pote l'Urbanway, le fonctionnaire : On le prends quand même, même si on sait qu'il est souvent malade...
Back to top
Visit poster’s website
Citarolover
Articulé
Articulé

Offline

Joined: 04 Aug 2015
Posts: 152
Localisation: Dans mon C2
Windows Google Chrome Masculin

PostPosted: 12/06/2016 18:41:32    Post subject: Bus noir Reply with quote

Salut,

Ça m'arrive aussi depuis ... 1 ou 2 semaines, et c'est aléatoire Confused
Tous les AI, que ce soit bus ou voitures, et ça m'est même arrivé une fois à moi (j'avais prit le bus d'un AI Very Happy )

_____________________________________________________

Intel Core i5 6500 3,3 GHz - 16Go DDR4 - Gigabyte GTX 950 2Go OC
Back to top
Aetherman21
Tram
Tram

Offline

Joined: 25 Dec 2015
Posts: 1,062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

PostPosted: 12/06/2016 20:01:08    Post subject: Bus noir Reply with quote

Mais ça s'en va au bout d'un moment ou pas?

_____________________________________________________

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Et son pote l'Urbanway, le fonctionnaire : On le prends quand même, même si on sait qu'il est souvent malade...
Back to top
Visit poster’s website
Citarolover
Articulé
Articulé

Offline

Joined: 04 Aug 2015
Posts: 152
Localisation: Dans mon C2
Windows Google Chrome Masculin

PostPosted: 12/06/2016 20:07:46    Post subject: Bus noir Reply with quote

Non, et j'ai pas trouver de solutions Sad

_____________________________________________________

Intel Core i5 6500 3,3 GHz - 16Go DDR4 - Gigabyte GTX 950 2Go OC
Back to top
matwor29
Articulé
Articulé

Offline

Joined: 26 Apr 2015
Posts: 141
Localisation: Bretagne
Windows Mozilla Firefox Masculin

PostPosted: 12/06/2016 20:34:23    Post subject: Bus noir Reply with quote

Moi aussi ça me le fait Confused

Une fois j'ai désactiver l'option "charger la carte entière au démarrage" et depuis je n'ai plus de problèmes avec les bus...
Où cela n'avait peut etre rien à voir huh
Back to top
Citarolover
Articulé
Articulé

Offline

Joined: 04 Aug 2015
Posts: 152
Localisation: Dans mon C2
Windows Google Chrome Masculin

PostPosted: 12/06/2016 21:06:51    Post subject: Bus noir Reply with quote

Je l'ai jamais coché ... et je ne vois pas le rapport Shocked

_____________________________________________________

Intel Core i5 6500 3,3 GHz - 16Go DDR4 - Gigabyte GTX 950 2Go OC
Back to top
Aetherman21
Tram
Tram

Offline

Joined: 25 Dec 2015
Posts: 1,062
Localisation: Angoulême (16)
Windows Google Chrome Masculin

PostPosted: 13/06/2016 06:14:48    Post subject: Bus noir Reply with quote

Le problème c'est que si il suffisait de le réinstaller il n'y aurait pas de problèmes, mais là même la réinstallation ne change rien.

_____________________________________________________

En fait le Créalis Néo, c'est un peu le Obélix du réseau Français...
Et son pote l'Urbanway, le fonctionnaire : On le prends quand même, même si on sait qu'il est souvent malade...
Back to top
Visit poster’s website
Jayson2000
Standard
Standard

Offline

Joined: 30 Mar 2016
Posts: 60
Localisation: Versailles
Windows Mozilla Firefox Masculin

PostPosted: 13/07/2016 14:52:27    Post subject: Bus noir Reply with quote

Aetherman21 wrote:
Le problème c'est que si il suffisait de le réinstaller il n'y aurait pas de problèmes, mais là même la réinstallation ne change rien.


Moi aussi j'avais eu ce type de problème la première fois que j'avais essayé le facelift d'Helvète, seulement c'étais il y a un moment de ça, et du coup de je sais plus comment j'ai fait (J'ai changé de PC Cool )
Donc dsl les gars si la réinstallation complète d'OMSI ne fais rien je ne peux pas vous aider ...

_____________________________________________________

blah blah blah
Back to top
Display posts from previous:   
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group