vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problème installation Citaro Ü

 
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Previous topic :: Next topic  
Author Message
Jeantony
Articulé
Articulé

Offline

Joined: 14 May 2014
Posts: 117
Windows Google Chrome Masculin

PostPosted: 21/09/2017 19:14:25    Post subject: Problème installation Citaro Ü Reply with quote

Bonjour, en vue du pacth d'Agora S114 pour Express 91.06, je suis en train d'installer les véhicules requis et j'ai un problème sur l'installation du Citaro Ü : je l'installe dans le dossier "MB_O530_Modded" mais lorsque je le sélectionne en jeu, le bus n'apparaît pas, c'est comme si je n'avais pas sélectionné de bus. Ca ne fait ça qu'avec ce bus, avec un autre Citaro qui a le pacth de Morphi ça fonctionne normalement.
Savez-vous quel est le problème et comment le résoudre ?
Merci d'avance.
Back to top
Publicité






PostPosted: 21/09/2017 19:14:25    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Om447fan
Articulé
Articulé

Offline

Joined: 03 May 2016
Posts: 188
Localisation: Dans le turbo d'un Om470!
Windows Google Chrome Masculin

PostPosted: 09/10/2017 18:41:36    Post subject: Problème installation Citaro Ü Reply with quote

Soit ton patch n'est pas à jour, soit les O3d se sont"mélangés". Pour l'installer, tu copies le dossier Citaro modded, tu supprimes les .bus, tu fais glisser les fichiers du Ü et voilà.

_____________________________________________________

Core 2 Quad Q9650 OC..@3.51Ghz+8gb ram+750ti+win 7 pro x64
♫Citélis, toujours au garage, obélix, qui fait des ravages c'est inné; ce que je sais, c'est que j'ai pas de fps.. ♫
Pro de la Bus-thérapie, certifié AI et Manfred-proof
Back to top
Jeantony
Articulé
Articulé

Offline

Joined: 14 May 2014
Posts: 117
Windows Google Chrome Masculin

PostPosted: 10/10/2017 21:03:03    Post subject: Problème installation Citaro Ü Reply with quote

Merci pour ta réponse mais ça ne fonctionne toujours pas. J'ai vérifié et il n'y a pas d'autres mise à jour, j'ai la version à jour.
Back to top
Display posts from previous:   
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group