vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problème GX137

 
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Previous topic :: Next topic  
Author Message
Tokymo
Standard
Standard

Offline

Joined: 13 Jul 2017
Posts: 23
Localisation: Bordeaux
Windows Google Chrome Masculin

PostPosted: 08/04/2019 13:36:53    Post subject: Problème GX137 Reply with quote

Bonjour !
J'ai un problème actuellement, en faisant ma livrée je me suis rendu compte que il y avait une sortie de fond LEGEREMENT gris à coté de mes images...Alors que sur PhotoShop je n'ai rien ! Le fond est tout blanc
Si quelqu'un a une solution merci de me contacter
Back to top
Publicité






PostPosted: 08/04/2019 13:36:53    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
leo44000
Midibus
Midibus

Offline

Joined: 08 Mar 2017
Posts: 13
Windows Google Chrome Masculin

PostPosted: 10/04/2019 09:11:45    Post subject: Problème GX137 Reply with quote

Le fond du bus n'est pas blanc mais il a des nuances de blanc/gris. Je te conseillerai de détourner les logos puis de les remettre sur le véhicule. Wink
Back to top
Visit poster’s website
Contenu Sponsorisé






PostPosted: 22/05/2019 16:58:47    Post subject: Problème GX137

Back to top
Display posts from previous:   
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group