vtrans
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problème Agaçant (Römerberg V3.2)

 
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique
Previous topic :: Next topic  
Author Message
Jour&Nuit
Standard
Standard

Offline

Joined: 02 Nov 2019
Posts: 87
Localisation: Sur Google !
Windows Mozilla Firefox Masculin

PostPosted: 04/02/2020 17:28:54    Post subject: Problème Agaçant (Römerberg V3.2) Reply with quote

Bonjour vtrans

J'ai un énorme problème avec Römerberg V3.2 depuis hier auquel je n'ai trouvé aucune solutions et à ce niveau je crois que j'ai vraiment besoins de personnes encore plus expérimenté que moi sur Omsi

J'ai des textures blanches sur les routes (Type Simple Streets) et de gros lags, chose très étrange car encore la semaine dernière la map marchais très bien

Illustration :
[IMG]http://img.xooimage.com/files115/7/d/b/20200204171649_1-5704567.jpg[/IMG]

Précisions :

J'ai 4GB Patch & CFF Explorer
Mon jeu est optimisé au maximum qu'il peut l'être
Je n'ai rien installer depuis la dernière fois que j'ai joué à la map
Mes pilotes graphiques sont à jours
J'ai 8GB Ram

Merci d'une potentielle aide à vous huh
Back to top
Publicité






PostPosted: 04/02/2020 17:28:54    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Display posts from previous:   
Post new topic   Reply to topic    vtrans Forum Index -> Jeux de simulation -> Simulation de bus -> OMSI 2 -> Support technique All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group